Gem amatch

Indexed versions: 19 (0.1.3 ... 0.4.0) · Show on RubyGems.org

Compatible with...
Rails 2.3 Rails 3.2 Rails 4.2 Rails 5.2 Rails 6.0
<= 0.2.5 all all all all