Gem aws-sdk-resources

Indexed versions: 1142 (2.0.0.pre ... 3.90.0) · Show on RubyGems.org

Show earlier Rails versions Compatible with...
Rails 2.3 Rails 3.0 Rails 3.1 Rails 3.2 Rails 4.0 Rails 4.1 Rails 4.2 Rails 5.0 Rails 5.1 Rails 5.2 Rails 6.0
none none all all all some some all all some some

Notify via email