Gem bootstrap-select-wrapper-rails

Indexed versions: 4 (1.5.7 ... 1.10.0) · Show on RubyGems.org

Compatible with...
Rails 2.3 Rails 3.2 Rails 4.2 Rails 5.2 Rails 6.0
all all all all all