Gem karafka

Indexed versions: 44 (0.5.0 ... 1.4.0) · Show on RubyGems.org

Compatible with...
Rails 2.3 Rails 3.2 Rails 4.2 Rails 5.2 Rails 6.0
none none >= 1.2.0.beta1 all >= 0.6.0.rc1