Gem rails_emoji_picker

Indexed versions: 2 (0.1.0 ... 0.1.5) · Show on RubyGems.org

Compatible with...
Rails 4.2 Rails 5.2 Rails 6.0
all all all