Gem ruby-msg

Indexed versions: 9 (1.2.17 ... 1.5.2) · Show on RubyGems.org

Compatible with...
Rails 2.3 Rails 3.2 Rails 4.2 Rails 5.2 Rails 6.0
<= 1.2.17.3 all all all all