Gem select2-rails

Indexed versions: 56 (0.0.1 ... 4.1.0.pre.beta.1) · Show on RubyGems.org

Show earlier Rails versions Compatible with...
Rails 2.3 Rails 3.0 Rails 3.1 Rails 3.2 Rails 4.0 Rails 4.1 Rails 4.2 Rails 5.0 Rails 5.1 Rails 5.2 Rails 6.0
>= 4.0.4 >= 4.0.4 some all some some some some some some some